[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 352151] ruby-gtkmozembed should not depend on specific version of firefox



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: ruby-gtkmozembed should not depend on specific version of firefox


https://bugzilla.redhat.com/show_bug.cgi?id=352151


mtasaka ioa s u-tokyo ac jp changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |CLOSED
         Resolution|                            |RAWHIDE
  Status Whiteboard| bzcl34nup                  |bzcl34nup




------- Additional Comments From mtasaka ioa s u-tokyo ac jp  2008-05-17 14:04 EST -------
Closing

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]