[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 426536] yum is not able to authenticate to proxy anymore



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: yum is not able to authenticate to proxy anymore


https://bugzilla.redhat.com/show_bug.cgi?id=426536





------- Additional Comments From covex lowlevel cz  2008-05-18 12:06 EST -------
I do not have the proxy any more. If maintainer could not confirm this is fixed
then close it.

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]