[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 184446] libstdc++ requires execmem priviledge on ppc platform



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug.


https://bugzilla.redhat.com/show_bug.cgi?id=184446


Jesse Keating <jkeating redhat com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
               Flag|                            |needinfo?




--- Comment #17 from Jesse Keating <jkeating redhat com>  2008-10-28 11:07:50 EDT ---
Hrm, this is a very old bug, was it ever fixed for 9, or still present in 10?

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]