[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 249079] Please build latest amavisd-new for EPEL 4 and 5



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug.


https://bugzilla.redhat.com/show_bug.cgi?id=249079





--- Comment #22 from Johan Kok <johan-fedora deds nl>  2009-03-23 04:30:15 EDT ---
(In reply to comment #19)
> I'm going to work on updating rawhide to the latest version (see bug 454442), so
> while I'm at it, I'll try to figure out what it will take to get that into EL-5
> at least.  

The amavisd-new package in rawhide was updated to version 2.6.2. A local mock
rebuild of that SRPM from rawhide completes without a problem for EL-5 and
EL-4.

Please let me know if I there is something I can assist with to get amavisd-new
updated.

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]