[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Error in solving dependencies in connection with package updating



Dear Sirs,

I get a error message Missing Dependency: libc-client.so.2006()(64bit) is
needed by package pine when I try to install updates.

What can I do to resolve this problem? 

Yours sincerely

Marius Solberg



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]