[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[K12OSN] floppy support packages



Here's a couple of test packages incorporating the floppy support tips
Andy posted earlier:

ftp://k12linux.mesd.k12.or.us/pub/distributions/testing/ltsp_core-3.0-8.i386.rpm
ftp://k12linux.mesd.k12.or.us/pub/distributions/testing/ltsp_floppyd-3.0.0-2.i386.rpm


I don't have a floppy in my terminals at home, so they are untested. It's
pretty simple mods, however, so I'm pretty confident they'll work perfectly.

Does anyone know the same trick to get the mtools to work easily under
GNOME?

-Eric





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]