[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] RedHat 8.0 and SMP Freeze...multiple systems verified.



Nobody even near ours when it took a dive. But grounding is worth
looking at I think.

Garret

On Tue, 2002-12-03 at 11:25, Klaus Ade Johnstad wrote:
> On Tue, 3 Dec 2002, Barry Smoke wrote:
> 
> > I just want to ask the group if anyone has experienced their machine
> > hard freezing with redhat 8.0, and an SMP kernel.
> 
> I have a server running with 2 cpu, with my own kernels. This machine
> frooze hard just like you described on two occasions giving me no clues as
> to the reason. This was on a Monday and a Wednesday, I spent the whole
> week looking through the log-files, and checking my hardware, with no
> results. Then on Friday, while the lights in the serverrom was dim, I
> touched the server, saw a spark, static electricity, and the server
> frooze. That was the reason! On the two previous occasions I also touched
> the server, I just didn't see the conection.
> 
> Maybe you also have a problem with the electricity?
> 
> Klaus
> 
> GnuPG v1.0.6 Fingerprint=67E6 1D18 B2C4 4F8A 3DA3 5C6D 849F 9F5F 26FA 477D
> 
> 
> 
> 
> _______________________________________________
> K12OSN mailing list
> K12OSN redhat com
> https://listman.redhat.com/mailman/listinfo/k12osn
> For more info see <http://www.k12os.org>







[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]