[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[K12OSN] S3 and old xfree



Hi!

Can anybody explain me, why ltsp and k12ltsp use old (3.3.6) xfree for
terminals? 

I spent lot of time to get my S3-s work but now i found it uses old
xfree.

As i know, xfree 4.2.0 (from jan. 2002) includes most of S3 cards
support. 

Mella





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]