[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] connection is up, but attempts to access the internet all fail





--- Calvin Dodge <caldodge fpcc net> wrote:
>On Sun, Dec 08, 2002 at 07:04:28AM -0800, anthony baldwin wrote:
>> My first request for assistance with this issue was summarily ignored.
>> I'm a little stupefied.  I have never been just ignored, no matter how stupid
>> my questions were...
>
>Perhaps nobody else has your setup?
>
>Would you send your pppoe configuration file(s) to me?  I can compare them with the system I set up for a friend a few months ago.
>
>Calvin
>
>-- 
>Calvin Dodge
>Certified Linux Bigot (tm)
>http://www.caldodge.fpcc.net

Boy do I feel silly...
I had set up my RH 7.2 and my  RH 8.0 both to acquire DNS from the server automatically, and that worked, but not with Valhalla.
I went back and redid /adsl-setup and entered the actual DNS server addresses,
and, wouldn't you know it-Problem Solved!
Just smack me...
Well, I guess I am learning, anyway.

Tony

http://www.School-Library.net
Read, Connect, Learn!
_____________________________________________________________
Select your own custom email address for FREE! Get you yourchoice com w/No Ads, 6MB, POP & more! http://www.everyone.net/selectmail?campaign=tag





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]