[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[K12OSN] Java with RH 8.0 & Mozilla 1.2.1



It is Working Now!

Neither the rpm nor the binary distributions of Java plugin install the java 
plugin into Mozilla's plugin directory.  To get it to work create a symlink.  
Here is the one I used with the rpm version of J2re1.4.1

ln -s /usr/java/j2rel1.4.1_01/plugin/i386/ns610/libjavaplugin_oji.so 
libjavaplugin.so

Dan
---------------------------------
Dr. Daniel Loomis
El Dorado, AR
dloomis cox-internet com





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]