[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] Evolution crashing - solved



Update:

After installing Mozilla 1.0 you have to uninstall evolution, reisntall
evolution and edit /etc/ld.so.conf by adding /usr/lib/mozilla-1.0.0 to
the end of the file... then type in the command ldconfig 

I did a oaf-slay and killev as well...

That worked... I have a diff. rpm of evolution that I installed.. 
evolution-1.0.5-2.i686.rpm

If anyone wants it let me know and I can send it to you somehow :)

Shauna

On Fri, 2002-07-12 at 10:32, Paul Nelson wrote:
> Make sure there are no evolution processes still running.
> 
> ps aux |grep evolution
> 
> Kill anything you find with kill -9 <pid number>
> 
> ;-) Paul
> 
> On Fri, 2002-07-12 at 09:19, Cornerstone Christian School wrote:
> > My test station at home won't open Evolution. This happened after I
> > installed Mozilla 1.0. It can't connect to the DB. I have tried oal-slay
> > and killev and nada is the effect. Any other suggestions?? 
> > 
> > TIA
> > 
> > Shauna
> > 
> > 
> > 
> > _______________________________________________
> > K12OSN mailing list
> > K12OSN redhat com
> > https://listman.redhat.com/mailman/listinfo/k12osn
> > For more info see <http://www.k12os.org>
> -- 
> ==========================================================
> Paul Nelson................... pnelson riverdale k12 or us
> Riverdale School, 11733 SW Breyman Ave, Portland, OR 97219
> school (503)636-4511.....................fax (503)635-6342
> Riverdale Web Page......... http://www.riverdale.k12.or.us
> 
> 
> 
> _______________________________________________
> K12OSN mailing list
> K12OSN redhat com
> https://listman.redhat.com/mailman/listinfo/k12osn
> For more info see <http://www.k12os.org>






[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]