[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[K12OSN] Redhat 7.3 ltsp 2.1.0



Hi guys,

Does anyone know what packages I can un-select so that the install won't
ask for disk 3?


-- 
Caleb Wagnon, MCP
Fordyce Public Schools
Office of Technology
100 Redbug Blvd.
Fordyce, AR 71742
(870) 352 2968





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]