[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[K12OSN] Install of 2.1.0 failing on procps



Title: Install of 2.1.0 failing on procps

Anyone else have a problem with an install of K12LTSP 2.1.0 failing when it tries to install procps?
I think I will download CD 1 again and see if it makes any difference but I thought this is the same problem that I had with the beta iso of 2.1.0.

Thanks,

Bill Dorell


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]