[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] Some minor hassles with channel bonding..... PXE decided to stop working



Hi Bert,

What kind of switch are you connected to?

Caleb Wagnon, MCP
Fordyce School District
Office of Technology
Fordyce, AR 71742
(870) 352 2968
----- Original Message -----
From: "Bert Rolston" <BertR wanganui-city school nz>
To: "'K12OSN'" <k12osn redhat com>
Sent: Friday, June 28, 2002 8:22 PM
Subject: [K12OSN] Some minor hassles with channel bonding..... PXE decided
to stop working


> Hi all,
>
> I followed Caleb's instructions for channel bonding, without any problems.
>
> When I tried connecting with a terminal the following things happened
>
> 1) The client DHCP address, gateway, and DHCP server addresses appeared.
This may happen normally, but very fast.
> 2) An option to boot locally or load Linux remotely appeared.  This
message has not come up before.
>
> So I selected load Linux
>
> A PXE INTEL v2.0 message comes up
>
> MD and some numbers appeared
>
> then
>
> CD (I think) MTFTP..............
>
> PXE timeout message kernal could not be loaded
>
> =======================
>
> Can anyone help me with this?
>
> I can see a possible bottleneck approaching and would like to bypass it.
>
> Cheers,
> Bert
>
>
>
> _______________________________________________
> K12OSN mailing list
> K12OSN redhat com
> https://listman.redhat.com/mailman/listinfo/k12osn
> For more info see <http://www.k12os.org>


---
Outgoing mail is certified Virus Free.
Checked by AVG anti-virus system (http://www.grisoft.com).
Version: 6.0.372 / Virus Database: 207 - Release Date: 6/20/2002





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]