[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] Qcad-1.5.3 on K12LTSP 3.0.0



On Sat, 4 Jan 2003, van Gemmern wrote:

>Hi all,
>
>I´ve got a problem with the installed qcad-1.5.3-1. The program shows
>an error with a pixmap font.
>
>I downloaded and installed the newest 1.5.4-3 for RedHat8 and that works.
>
>Maybe it´s possible to update the package in LTSP-3.0.1 ?

Yes, I have a build of qcad 1.5.4 that I'm testing for 3.0.1.

You can find misc. candidates for v3.0.1 here:

ftp://k12linux.mesd.k12.or.us/apt/8.0/RPMS.unstable/

-Eric





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]