[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] An OpenOffice 1.1 rpm for K12LTSP 3.12?



On Thu, 9 Oct 2003, David Trask wrote:

>An OpenOffice 1.1 rpm for K12LTSP 3.12?  Just wondering as I'd like to
>upgrade and not break all the defaults.

There is one in Rawhide, but it does not behave the way I would expect.
I have not had time to look at it yet, it might just be me. Your milage
may vary.

I have my own OOo 1.1 rpm, but it breaks the defaults (my fault, not OOo's). 

-Eric




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]