[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] K12LTSP v4.0 beta 6



On Sun, 2003-10-26 at 00:58, Eric Harrison wrote:

> This build fixes (I hope) the "wrong version" install errors that
> plagued beta 5.

Yes, this set works fine.  What is the best approach to doing updates
with these?  Up2date seems to be pointed at RedHat rawhide, yum
at fedora core 95, and apt at a RedHat 9 mirror...  The rawhide
updates didn't seem to hurt anything.

---
  Les Mikesell
   les futuresource com





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]