[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] Open Office trying to install for user



On Wednesday 01 Dec 2004 2:53 pm, Shane Stafford wrote:
> We have a user account that when he logs on and trys to run Open Office ,
> it starts the install program.
> I tried rebooting the client, same result
> A different user logging on does not have this problem.
>
> We are running,  ahhh 4.01 LTSP
>
> any ideas?
> thanks

We get this sometimes; I solve it by logging in as the user,
access a shell prompt, and do  rm -rf .openoffice .sversionrc
Call up an openoffice application, run through the install & all should be OK.
-- 
Regards
Martin Woolley
ICT Support
Handsworth Grammar School
Isis Astarte Diana Hecate Demeter Kali Inanna



*************************************************************
This email and any files transmitted with it are confidential
and intended solely for the use of the individual or entity 
to whom they are addressed. If you have received this email 
in error please notify postmaster bgfl org

The views expressed within this email are those of the 
individual, and not necessarily those of the organisation
*************************************************************


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]