[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] Yum update ?



On Thu, 16 Dec 2004, norbert wrote:

Thanks but there doesn't seem to be anything for mozilla-acroread...

# rpm -q --provides mozilla-acroread
package mozilla-acroread is not installed

Doh! My turn for mis-typing... try this instead:


rpm -q --whatprovides mozilla-acroread

-Eric


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]