[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] Re: Mozilla hangs on Flash-enabled sites!



I can try this too.  

Thanks,

Dave Hopkins


> Have you tried going to /tmp and deleting the contents of all the
> orbit-XXX directories? I've had weird problems that disappeared after
> doing that.
> Dave Prentice
> prentice instruction com
> 
> >Date: Fri, 07 Jan 2005 14:11:46 +0000
> >From: dahopkins comcast net
> >Subject: [K12OSN] Mozilla hangs on Flash-enabled sites!
> >Over the Holidays, I upgraded my RH9 K12LTSP to LTSP 4.1.   Since
> then I have had numerous issues including users not able to log out
> (gdm issue, but I have latest gdm rpm), accounts locking, screen
> freezing, and now Mozilla hanging on flash-enabled sites.  Also, some
> of the thin clients will not even turn off.  I have no idea what the
> common thread is except for the LTSP 4.1 upgrade.   At this point I
> probably have no choice but to revert to LTSP 3 unless someone can
> clue me in on what would cause these issues.
> >Sincerely,
> >Dave Hopkins
> 
> 
> 
> 
> -- 
> No virus found in this outgoing message.
> Checked by AVG Anti-Virus.
> Version: 7.0.300 / Virus Database: 265.6.9 - Release Date: 01/06/2005
> 
> _______________________________________________
> K12OSN mailing list
> K12OSN redhat com
> https://www.redhat.com/mailman/listinfo/k12osn
> For more info see <http://www.k12os.org>


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]