[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[K12OSN] ClamAV Update error



	Yum upgrade generates errors, Package clamav needs libcom_err.so.3, this is
not available...  Does anyone know what I need to do to get this upgrade to
work????
Thanks.


Rick O'Dell
Net Work Administrator
Bakersfield R4 School Dst.
Phone (417)284-7333 ext 303
rodell bakersfield k12 mo us
--
No virus found in this outgoing message.
Checked by AVG Anti-Virus.
Version: 7.0.302 / Virus Database: 265.6.11 - Release Date: 1/12/2005


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]