[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[K12OSN] yum update problem



Running "yum update" yielded the following:

Downloading needed headers
Resolving dependencies
......Unable to satisfy dependencies
Package apt-python needs apt = 0:0.5.15cnc6-0.fdr.11.2.k12ltsp, this is not available.


how do I resolve this?

Thanks,

ck


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]