[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] K12LTSP 4.4.0 pre1 AND 4.2.1EL



Joe,
I have found on dell servers that the fc "series" has glitchy issues. In talking with Dell, it seems to be an issue with the raid controller. The Centos4 distro has run very well for me here on PE 2650, 2600, 800 servers, including the 64 bit version on the pe 800's. I've tried suse 9.2, ubuntu 5.0.4, fc 1/2/3, and solaris 10. Centos4 is stable on the dells.
Mark



Joe Guenther wrote:

On that same note. I have been trying to install K12LTSP on a new Dell 1850 server.


--
Mark Gumprecht
Data Systems Specialist
MSAD3
Unity, ME
gumprechtm msln net


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]