[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] mplayer not working on terminals



Sure, send me the RPMS.  I'm not sure if they'll get
me anywhere, since Mplayer was working before, but
I'll try it.

Thanks

-Rob

--- Barry R Cisna <brcisna frontiernet net> wrote:

> Hi ROB
> 
>     I have mplayer working fine on terminals.
>     I can send you all the RPMS you need to make
> Mplayer work if you like.
>     I also had to do an install of Xine to make Xine
> work within Mozilla
> from the web.
> 
>     Let me know if you find a cleaner solution.
> 
>     Barry
> ----- Original Message -----
> From: "Rob Owens" <hick518 yahoo com>
> To: <k12osn redhat com>
> Sent: Friday, July 29, 2005 4:12 PM
> Subject: [K12OSN] mplayer not working on terminals
> 
> 
> > mplayer used to work just fine, but now it just
> locks
> > up.  It works fine on the server, but on the
> terminal
> > it won't play video or music.  Any ideas what to
> look
> > for?
> >
> > -Rob
> >
> > __________________________________________________
> > Do You Yahoo!?
> > Tired of spam?  Yahoo! Mail has the best spam
> protection around
> > http://mail.yahoo.com
> >
> > _______________________________________________
> > K12OSN mailing list
> > K12OSN redhat com
> > https://www.redhat.com/mailman/listinfo/k12osn
> > For more info see <http://www.k12os.org>
> >
> 
> _______________________________________________
> K12OSN mailing list
> K12OSN redhat com
> https://www.redhat.com/mailman/listinfo/k12osn
> For more info see <http://www.k12os.org>
> 



		
____________________________________________________
Start your day with Yahoo! - make it your home page 
http://www.yahoo.com/r/hs 
 


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]