[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[K12OSN] Repo-problems installing "Get Flash"



There seems to be a problem when i try to install additional software - "Get Flash".
After setting ut some sites it repeates the messages...

"Setting up Package Sakcs
Excluding Incompatible Archs
Finished"

...about six times before quiting with error:

"There was some sort of I/O error: <urlopen error (4, 'Interrupted system call')>

ERROR: something went wrong with 'up2date -i --nosig flash-plugin'
Aborting :-(
"

Something wrong with my vmware-session or the repo? (Everything else works fine.)


"?" from Odin


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]