[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Rép. : Re: [K12OSN] Novel l a uthentification with K12LTSP V4.4.1



Cant find FC2 version of pam_ncp_auth on the net, would you happen to have all three rpms on hand?


>>> mll mtwp net 2006-01-18 15:55:04 >>>
Guy-Michel Lessard wrote:
> I can see the ncpfs and ipxutils for FC4 but rpmfind.net does'nt give me a listing for the pam_ncp_auth for fc4. Did you use the PLD Linux distro version of pam_ncp_auth?

I think I used the FC2 version of all three RPMs (they were all version
2.2.4-1).

Mike

_______________________________________________
K12OSN mailing list
K12OSN redhat com
https://www.redhat.com/mailman/listinfo/k12osn
For more info see <http://www.k12os.org>

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]