[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Rép. : Re: [K12OSN] Novell authentifi cation with K12LTSP V4.4.1



That's a possibility but K12LTSP v4.4.1 comes with gcc 4.0.1, would this be a problem?


>>> daniel solle se 2006-01-19 05:10:32 >>>
Its not a problem if you compile ncpfs from source. Use GCC 2.93 and you should be just fine.

/daniel

-----Original Message-----
From: "Guy-Michel Lessard" <GLessard cegepoutaouais qc ca>
To: <k12osn redhat com>
Date: Tue, 17 Jan 2006 10:31:20 -0500
Subject: [K12OSN] Novell authentification with K12LTSP V4.4.1

Has anyone done Novell Authentification on this version (4.4.1) of K12LTSP?

It's upgrade time for me and i happily had V3.1 (yes thats old but it WORKS) running two years if i'm not mistaken but we have to move on eventually.
So if you have any comments please let me know.




Daniel Hedblom
Nätverkstekniker
Sollefteå Kommun
Mob. arb. 0703837244

_______________________________________________
K12OSN mailing list
K12OSN redhat com
https://www.redhat.com/mailman/listinfo/k12osn
For more info see <http://www.k12os.org>

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]