[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[K12OSN] Repository Broken



It seems that the K12LTSP Repository is not functioning.  I've been trying to update for a few weeks and it keeps crashing on update and specific installs.  Today I renamed the K12LSTP repository file to disable it and yum started working.

If I update without the K12LTSP repository will it break my server?  I'm using K12LTSP 6.

--
Mel Wade
"The real problem is not whether machines think but whether men do." - BF Skinner
http://www.melwade.com
[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]