[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] K12LTSP-7.0.0-i386-BETA5



Same problem. It happened right after formatting partitions when it said "transferring install image". Were you using the dvd too Huck?

I am downloading 6 right now, but I just got two brand spankin new beefy servers that are aching for the latest greatest. I might try the 7 cd's.

-Joe Korzeniewski

On 8/2/07, Huck <dhuckaby paasda org> wrote:
downloaded BETA 5 today...
attempted an install...fatal error blah blah...didn't get to read it all
cuz I hit the 'debug' button look'n for more info...something about
Anaconda.(don't want none because she got no .. ack! 90's flashbacks!)

So might just hold out until next week and see if anything changes.


--Huck


Huck wrote:
> is this BETA5, pretty much good to go? like the final beta before
> release? I've got 10 days before the server MUST be up, and I'm
> squeeze'n each one hope'n 7.0 is ready for production even if it means a
> plethora of "yum upgrade" in the post-install time.
>
> --Huck
>
> _______________________________________________
> K12OSN mailing list
> K12OSN redhat com
> https://www.redhat.com/mailman/listinfo/k12osn
> For more info see < http://www.k12os.org>
>
>

_______________________________________________
K12OSN mailing list
K12OSN redhat com
https://www.redhat.com/mailman/listinfo/k12osn
For more info see <http://www.k12os.org>


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]