[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] K12LTSP RHEL 5 64 Bit Install Errors

Where did you download the files from? I haven't heard any complaints on the ISOs that are hosted on bittorrent and I've been hosting them for some time. I even have used the DVD ISO to force upgrade packages by mounting the image as a loopback - I have not tried burning them yet.

Moon wrote:
Hello, I downloaded both the K12LTSP 5EL 64bit CDs and 64bit DVD. First, the
K12LTSP 5EL 64bit DVD will not burn using CentOS 5.2 or using MagicISO or
Nero on WinXP platform. The file is simply too large. I then tried
installing using the 8 K12LTSP 5EL 64bit CDs on an ABIT AV8 AMD Athlon 64
3700+ based school server. The installation terminates after running through
disk 8 with no discernable error message other than there was an error and
gives me a reboot button.
I have used this same hardware platform to run 64bit CentOS 5.2 workstation
and server previously. I then installed K12LTSP 5EL 32bit using the DVD with
Can you advise if there will be an updated K12LTSP 5EL 64bit CDs and 64bit
DVD to correct these issues?

Please advise.

Thank you,



K12OSN mailing list
K12OSN redhat com
For more info see <http://www.k12os.org>

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]