[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] glib-devel-1.2.10-23.fc6.rpm



Martin Woolley wrote:

does anybody know where I can obtain glib-devel-1.2.10-23.fc6.rpm, or if you
have this specific rpm, could you please email it to me?
The closest that I have found is
http://rpm.sh-linux.org/rpm-fc6/extras/RPMS/sh4/glib-devel-1.2.10-23.fc6.sh4.rpm
but the server on which is resides is perpetually down.

There is no glib-devel package in the official Fedora Core 6 repository (http://download.fedoraproject.org/ > core > 6 > i386 >os > Fedora > RPMS). Are you running K12LTSP/Fedora Core 6? Are you sure you need this package? What for?

Nils Breunese.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]