[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

RE: [K12OSN] fl_teachertool-0.62 rpm download here



> Please re download the fl_teachertool-0.62.i386.rpm again 
> from the website.
> Sorry I missed one dependencies that was needed.
> When you run the rpm you just downloaded this time, it will 
> automagically pull down the fltk "stuff" it wants via yum.
> Please let us know how it goes. Thanks.
> 
> Take Care,
> Barry Cisna
> 

Is this irrespective of Robert's comment that FL_TeacherTool will not work
with Fedora9 and LTSP5?

Thanks.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]