[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[K12OSN] windows login to k12ltsp



I have the xserver Xming set up on my Windows XP workstation.  I can get to the K12ltsp login screen, but when I type in the username/password credentials and click ok I just get a blank screen.  The mouse pointer is there, and I think it is connected because I was logged into the server directly and when I tried from the workstation it gave me the message about already being logged in.  But, the desktop doesn't show up.  Could this be a security issue in Gnome that I have address?  Any ideas?  Thanks


*********************************** 
PRIVILEGED AND CONFIDENTIAL: This communication, including attachments, is for the exclusive use of addressee and may contain proprietary, confidential or privileged information. If you are not the intended recipient, any use, copying, disclosure, dissemination or distribution is strictly prohibited. If you're not the intended recipient, please notify the sender immediately by return email and delete this communication and destroy all copies. 
It is the policy of ANWSU not to discriminate on the basis or race, color, religion, national origin, gender, disability, or gender orientation in its educational programs or activities, or in its employment policies as required by Title IX of the 1972 Educational Amendments, by Section 504 of the Rehabilitation Act of 1973, by Title VI of the Civil Rights Act of 1964, and by Vermont State Law.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]