[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] perplexing issue with 64bit flash



Julius Szelagiewicz wrote:

The Adobe website states that libflashsupport is no longer needed starting
with ver 10.

There are some more Flash 10 tips at http://macromedia.mplug.org/

Nils Breunese.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]