[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] Re: Anyone know how to solve this yum error?



Carl Keil wrote:

file /usr/lib/libgcrypt.so.11 from install of libgcrypt-1.4.4-5.el5.i386 conflicts with file from package libgcrypt11-1.4.0-15.el5.i386

I missed the fact that these are different packages before. Where did you get libgcrypt11? Something from ATrpms?

--
  Les Mikesell
   lesmikesell gmail com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]