[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: redhat updates add new prerequisites (huh?)



On Wed, May 22, 2002 at 04:33:42PM -0400, Chip Turner (cturner redhat com) wrote:
> 
> Yep. The -Fvh slip was a result of boilerplate text.  The perl errata
> requires -Uvh; when using -Uvh, it should work properly.
> 
> (shameless plug) Also worth noting is that up2date solves all of the
> issues; rhn_register will set your machine up, and up2date will
> deliver updates.  https://rhn.redhat.com/ for details.  It's free for
> home/individual users, so it may help in this case.  :)

Really?  Is that a change with 7.3 because I understood it was only free
for 6 months.
-- 
Amy Tanner
amy real-time com

Attachment: pgp00011.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]