[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: error in installing FC4 with kickstart: (non existing packeges)



On Sun, 18 Dec 2005, Mark Ryden wrote:

I am trying to use kickstart to install FC4.
I did installed FC4 (without kickstart) and took the anaconda-ks.cfg
as a basis to use on installation on a new machine (which has the same
hw,exactly).

Please attach the kickstart file which is causing problems (or at least the %packages section)

Did you add/remove/change any *.rpm files from the installation media, and/or run genhdlist?


Cheers,
Phil


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]