[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

FC5 minimal



How install "core" (not "base") version of FC5. I append:

%packages
@core

but anaconda still install "base" version :-(

Best Regards

Emil Grochocki


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]