[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Libguestfs] augeas 1.0.0



Hello, 

I am trying to compile the latest libguestfs on debian wheezy and I am stuck at configuring which does require augeas 1.0.0 or higher which is only available on debian sid. I have tried back ports but no luck. Can anyone give me a suggestion how to do that?

regards,
Peter


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]