[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[libvirt] Help Required



Respected Sir
i am using libvirt-1.2.6 API and facing the following error please guide
libvirtd: /usr/local/lib/libvirt.so.0: version `LIBVIRT_PRIVATE_1.2.6' not found (required by libvirtd)
best regrads

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]