[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[libvirt] new libvirt-python release for pypi needed (1.2.7)



Hi,

I'm using libvirt 1.2.7 and when I try to install libvirt-python via
pypi, I get an error [1]. Please release a new version (1.2.7) on pypi.

TIA,

Tom

[1] http://paste.openstack.org/show/91904/


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]