[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] bad rpm: libvirt-daemon-1.2.8-1



On 09/24/2014 09:17 AM, Gene Czarcinski wrote:
> Since libvirt-daemon-1.2.8-5 fixes the problem, I just wanted to give
> everyone a heads up.  The libvirt-daemon-1.2.8-1 has an error in the
> spec file scripts which causes removal failure.
> 

Known issue:
https://bugzilla.redhat.com/show_bug.cgi?id=1142367
https://lists.fedoraproject.org/pipermail/virt/2014-September/004171.html

-- 
Eric Blake   eblake redhat com    +1-919-301-3266
Libvirt virtualization library http://libvirt.org

Attachment: signature.asc
Description: OpenPGP digital signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]