[libvirt] [PATCH v2 5/5] qemu: qemuDomainHotplugVcpus - separate out pin adjustment code

John Ferlan jferlan at redhat.com
Wed Apr 8 13:55:53 UTC 2015

> I'd rather split this function into two - one that adds the pin
> definition and another that pins the thread
> Jan.

I've resent 5/5 again - other changes are made, but I'll push as a

Not always very creative with the function names...


More information about the libvir-list mailing list