[libvirt] [PATCH v3 07/11] conf: rename virDomainPCIAddressReserveAddr() to ...Internal()

Andrea Bolognani abologna at redhat.com
Fri Dec 23 15:07:05 UTC 2016

On Mon, 2016-12-19 at 10:25 -0500, Laine Stump wrote:
> This is in preparation for renaming virDomainPCIAddressReserveSlot()
> to virDomainPCIAddressReserveAddr(), which is a better description of
> what it does.


Andrea Bolognani / Red Hat / Virtualization

More information about the libvir-list mailing list