[libvirt] [PATCH v3 10/11] qemu: rename qemuDomainPCIAddressReserveNextSlot() to ...Addr()

Andrea Bolognani abologna at redhat.com
Fri Dec 23 15:24:51 UTC 2016

On Mon, 2016-12-19 at 10:25 -0500, Laine Stump wrote:
> This function doesn't actually reserve an entire slot any more, it
> reserves a single PCI address, so this name is more appropriate.


Andrea Bolognani / Red Hat / Virtualization

More information about the libvir-list mailing list