[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] [PATCH 3/3] esx: use newer virtualHW version for 5.1+ hosts



2016-05-23 23:22 GMT+02:00 Dawid Zamirski <dzamirski datto com>:
> This is because there's a known issue where ESX will refuse to attach
> drives bigger than 4TB when virtualHW < 9. Therefore, to avoid that
> use the higher virtualHW for hosts that support it.
>
> ---
> https://kb.vmware.com/selfservice/microsites/search.do?language=en_US&cmd=displayKC&externalId=2054952

ACK and pushed.

-- 
Matthias Bolte
http://photron.blogspot.com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]