[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[libvirt-users] Does current libvirt ruby support ruby 1.9.2? Or when will it support it?



I'm using ruby 1.8.7  and going to port to ruby 1.9. I'd like to confirm whether the libvirt ruby support the latest ruby 1.9.

Thanks.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]