[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt-users] QEMU hook on restore



On 2012. February 13. 10:24:37 Laine Stump wrote:
> That's possible, I don't have anything that runs that old a version of
> libvirt to check. But it appears that inconsistency doesn't exist in
> 0.9.10. and 0.8.3 is nearly two years old at this point. Is there any
> way you can upgrade to something more recent?

Yes, I know... It's Debian stable. :S I'll try 0.9.8 from backports and report 
the results.

Thanks,
-- 
cc



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]