[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt-users] build error on CentOS 5



Excellent, thanks!

Ben Clay
rbclay ncsu edu


-----Original Message-----
From: Eric Blake [mailto:eblake redhat com] 
Sent: Thursday, November 01, 2012 1:30 PM
To: Ben Clay
Cc: libvirt-users redhat com
Subject: Re: [libvirt-users] build error on CentOS 5

On 11/01/2012 12:41 PM, Ben Clay wrote:
> I'm getting the following error when building libvirt 10.2 from source 
> in CentOS 5:

Known issue, and already fixed in libvirt.git (commit 9038ac6).  version
1.0.0-rc3 is out now, and should build on RHEL; or you can wait for
1.0.0 tomorrow.

-- 
Eric Blake   eblake redhat com    +1-919-301-3266
Libvirt virtualization library http://libvirt.org



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]