[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt-users] Virt-io Kernels for older RHEL/CentOS versions



Ben,
Thank you very much for this information.

Regards
Chandana

On 14/11/12 14:09, Ben Clay wrote:
Check out ELRepo, they have mainline kernels built for EL5 which can be used
with CentOS 5:http://elrepo.org/tiki/tiki-index.php

Ben Clay
rbclay ncsu edu


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]